summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/Makefile b/Makefile
index ecb9ff5..040ef89 100644
--- a/Makefile
+++ b/Makefile
@@ -4,7 +4,7 @@ ELS = $(wildcard $(PWD)/*.el)
ELCS = $(ELS:.el=.elc)
EMACS := emacs
-FIND := rm -f
+RM := rm -f
EMACFLAGS := --batch -q --no-site-file -L $(PWD)
EMACSCMD = $(EMACS) $(EMACFLAGS)