summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorMichał Górny <mgorny@gentoo.org>2019-07-17 15:36:46 +0200
committerMichał Górny <mgorny@gentoo.org>2019-07-17 15:44:53 +0200
commitbb67da9e96be09630db19de4fcc13535a91eb88b (patch)
treeb7cc6a7c8d3c9f04bb38708abb12732174494351
parentRevert "media-sound/qmmp: [QA] Downgrade to EAPI 6." (diff)
downloadgentoo-bb67da9e96be09630db19de4fcc13535a91eb88b.tar.gz
gentoo-bb67da9e96be09630db19de4fcc13535a91eb88b.tar.bz2
gentoo-bb67da9e96be09630db19de4fcc13535a91eb88b.zip
dev-libs/libratbag: Fix maintainer-needed comment
Signed-off-by: Michał Górny <mgorny@gentoo.org>
-rw-r--r--dev-libs/libratbag/metadata.xml2
1 files changed, 1 insertions, 1 deletions
diff --git a/dev-libs/libratbag/metadata.xml b/dev-libs/libratbag/metadata.xml
index eedfe43f008..7899bfbe42b 100644
--- a/dev-libs/libratbag/metadata.xml
+++ b/dev-libs/libratbag/metadata.xml
@@ -1,7 +1,7 @@
<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE pkgmetadata SYSTEM "http://www.gentoo.org/dtd/metadata.dtd">
<pkgmetadata>
- <!-- maintainer needed -->
+ <!-- maintainer-needed -->
<upstream>
<remote-id type="github">libratbag/libratbag</remote-id>
</upstream>