summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorNicolas Bock <nicolasbock@gentoo.org>2020-12-01 06:52:30 -0700
committerNicolas Bock <nicolasbock@gentoo.org>2020-12-01 07:02:00 -0700
commit1efbee1283ba2234861a680f8d91bdd6161630bf (patch)
tree835f632fc956e951129f410c741ac4acd782013e /net-dialup/ppp-scripts/ppp-scripts-0.ebuild
parentx11-wm/herbstluftwm: revert "remove old 0.7.2-r1, 0.8.2" (diff)
downloadgentoo-master.tar.gz
gentoo-master.tar.bz2
gentoo-master.zip
mail-client/neomutt: Bump gpgme requirementHEADmaster
This change bumps the minimum version requirement for `app-crypt/gpgme` to 1.13.1 as reported in https://bugs.gentoo.org/727026. Note that this version of gpgme is currently not stable on s390 (see https://bugs.gentoo.org/750950). Closes: https://bugs.gentoo.org/727026 Bug: https://bugs.gentoo.org/750950 Signed-off-by: Nicolas Bock <nicolasbock@gentoo.org>
Diffstat (limited to 'net-dialup/ppp-scripts/ppp-scripts-0.ebuild')
0 files changed, 0 insertions, 0 deletions