summaryrefslogtreecommitdiff
Commit message (Collapse)AuthorAgeFilesLines
* gui-libs/wpebackend-fdo: new package, needed by webkit-gtk[wayland]Mart Raudsepp2019-12-291-0/+8
This will be used by webkit-gtk-2.26 to achieve accelerated compositing under wayland. Package-Manager: Portage-2.3.79, Repoman-2.3.12 Signed-off-by: Mart Raudsepp <leio@gentoo.org>