summaryrefslogtreecommitdiff
Commit message (Expand)AuthorAgeFilesLines
* www-plugins/lightspark: Remove old (for llvm:6)Michał Górny2019-12-091-99/+0
* www-plugins/lightspark: 0.8.1 builds fine with ffmpeg-4Michał Górny2018-09-231-1/+1
* www-plugins/lightspark: 0.8.1 requires LLVM < 7Michał Górny2018-09-231-2/+4
* www-plugins/lightspark: version bump to 0.8.1Chí-Thanh Christopher Nguyễn2018-08-291-0/+97