Unreleased --add-needed feature is required for other things.
Add a supported implementation to PYTHON_COMPAT https://bugs.gentoo.org/show_bug.cgi?id=557664
EAPI=4 no longer supported by kde4-base.eclass https://bugs.gentoo.org/show_bug.cgi?id=557664
## termite 8 - port to vte:2.91
vte-ng patchset (for termite) from https://github.com/thestinger/vte-ng ending in commit 86d350b9c7a3f1416c69515d38f4ca6f7b0feabc
spijet in #gentoo had some issues: Good morning guys! I have one little question: Is it possible to install vte:2.90 and vte:2.91 together? I know they're slotted, but vte-0.38.0:2.91 requires gnome-pty-helper-0.38.0, which isn't slotted and conflicts with 0.36.0. I can't remove vte:2.90 either, since it's required by virt-manager.
EAPI=3 unsupported by gnome2.eclass