summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
Diffstat (limited to 'app-laptop/linux-phc/ChangeLog')
-rw-r--r--app-laptop/linux-phc/ChangeLog2
1 files changed, 1 insertions, 1 deletions
diff --git a/app-laptop/linux-phc/ChangeLog b/app-laptop/linux-phc/ChangeLog
index 21309030e..6887748e1 100644
--- a/app-laptop/linux-phc/ChangeLog
+++ b/app-laptop/linux-phc/ChangeLog
@@ -1,5 +1,5 @@
# ChangeLog for app-laptop/linux-phc
-# Copyright 1999-2006 Gentoo Foundation; Distributed under the GPL v2
+# Copyright 1999-2007 Gentoo Foundation; Distributed under the GPL v2
# $Header: $
22 Dec 2006; Jakub Moc <jakub@gentoo.org> linux-phc-0.2.8.ebuild: