summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorThomas Deutschmann <whissi@gentoo.org>2018-10-18 14:16:14 +0200
committerThomas Deutschmann <whissi@gentoo.org>2018-10-18 14:28:46 +0200
commit013d1765bb1452aa327eb5ba78e7919d72903dd2 (patch)
tree98b0d27272e272e3a2bd914439638bbf31304efb
parentkde-plasma/libksysguard: x86 stable (bug #665244) (diff)
downloadgentoo-013d1765.tar.gz
gentoo-013d1765.tar.bz2
gentoo-013d1765.zip
kde-plasma/milou: x86 stable (bug #665244)
Package-Manager: Portage-2.3.51, Repoman-2.3.11 Signed-off-by: Thomas Deutschmann <whissi@gentoo.org>
-rw-r--r--kde-plasma/milou/milou-5.13.5.ebuild2
1 files changed, 1 insertions, 1 deletions
diff --git a/kde-plasma/milou/milou-5.13.5.ebuild b/kde-plasma/milou/milou-5.13.5.ebuild
index 9966fcc32154..f4c684bc08f6 100644
--- a/kde-plasma/milou/milou-5.13.5.ebuild
+++ b/kde-plasma/milou/milou-5.13.5.ebuild
@@ -10,7 +10,7 @@ DESCRIPTION="Dedicated search application built on top of Baloo"
HOMEPAGE="https://cgit.kde.org/milou.git"
LICENSE="GPL-2 LGPL-2.1"
-KEYWORDS="amd64 ~arm ~arm64 ~x86"
+KEYWORDS="amd64 ~arm ~arm64 x86"
IUSE=""
DEPEND="