summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorMatt Turner <mattst88@gentoo.org>2018-12-01 13:28:43 -0800
committerMatt Turner <mattst88@gentoo.org>2018-12-01 13:28:43 -0800
commitbf2079c929145371e7615ba91bfbae012853e973 (patch)
tree85f1f46dbb42a7ab5fa4ba80ee3862541933b5c4
parentapp-xemacs/w3-1.41: alpha stable, bug 666312 (diff)
downloadgentoo-bf2079c9.tar.gz
gentoo-bf2079c9.tar.bz2
gentoo-bf2079c9.zip
app-xemacs/x-symbol-1.16: alpha stable, bug 666312
Signed-off-by: Matt Turner <mattst88@gentoo.org>
-rw-r--r--app-xemacs/x-symbol/x-symbol-1.16.ebuild2
1 files changed, 1 insertions, 1 deletions
diff --git a/app-xemacs/x-symbol/x-symbol-1.16.ebuild b/app-xemacs/x-symbol/x-symbol-1.16.ebuild
index 3a1443d3f42d..e0fe8abeca5d 100644
--- a/app-xemacs/x-symbol/x-symbol-1.16.ebuild
+++ b/app-xemacs/x-symbol/x-symbol-1.16.ebuild
@@ -11,6 +11,6 @@ RDEPEND="app-xemacs/xemacs-base
app-xemacs/auctex
app-xemacs/mail-lib
"
-KEYWORDS="~alpha amd64 ppc ppc64 sparc x86"
+KEYWORDS="alpha amd64 ppc ppc64 sparc x86"
inherit xemacs-packages