summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorJakov Smolić <jsmolic@gentoo.org>2022-02-04 10:29:17 +0100
committerJakov Smolić <jsmolic@gentoo.org>2022-02-04 10:29:17 +0100
commit9b6e7ab88c3c3c30524f99cd693303c582b35071 (patch)
treed870147b9562d8d142abc31143ed5aac40bd6033 /dev-python/wcag-contrast-ratio
parentdev-java/commons-collections: Stabilize 4.4 amd64, #832681 (diff)
downloadgentoo-9b6e7ab88c3c3c30524f99cd693303c582b35071.tar.gz
gentoo-9b6e7ab88c3c3c30524f99cd693303c582b35071.tar.bz2
gentoo-9b6e7ab88c3c3c30524f99cd693303c582b35071.zip
dev-python/wcag-contrast-ratio: Stabilize 0.9 x86, #832651
Signed-off-by: Jakov Smolić <jsmolic@gentoo.org>
Diffstat (limited to 'dev-python/wcag-contrast-ratio')
-rw-r--r--dev-python/wcag-contrast-ratio/wcag-contrast-ratio-0.9.ebuild2
1 files changed, 1 insertions, 1 deletions
diff --git a/dev-python/wcag-contrast-ratio/wcag-contrast-ratio-0.9.ebuild b/dev-python/wcag-contrast-ratio/wcag-contrast-ratio-0.9.ebuild
index e4f8fa5bfd69..36f301c3fa1f 100644
--- a/dev-python/wcag-contrast-ratio/wcag-contrast-ratio-0.9.ebuild
+++ b/dev-python/wcag-contrast-ratio/wcag-contrast-ratio-0.9.ebuild
@@ -17,7 +17,7 @@ SRC_URI="
LICENSE="MIT"
SLOT="0"
-KEYWORDS="~alpha ~amd64 ~arm ~arm64 ~hppa ~ia64 ~m68k ~mips ~ppc ~ppc64 ~riscv ~s390 ~sparc ~x86"
+KEYWORDS="~alpha ~amd64 ~arm ~arm64 ~hppa ~ia64 ~m68k ~mips ~ppc ~ppc64 ~riscv ~s390 ~sparc x86"
BDEPEND="
test? (