summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
Diffstat (limited to 'app-emulation/lxd/lxd-3.9.ebuild')
-rw-r--r--app-emulation/lxd/lxd-3.9.ebuild2
1 files changed, 1 insertions, 1 deletions
diff --git a/app-emulation/lxd/lxd-3.9.ebuild b/app-emulation/lxd/lxd-3.9.ebuild
index 418cd000141c..886ba7e161ba 100644
--- a/app-emulation/lxd/lxd-3.9.ebuild
+++ b/app-emulation/lxd/lxd-3.9.ebuild
@@ -8,7 +8,7 @@ HOMEPAGE="https://linuxcontainers.org/lxd/introduction/"
LICENSE="Apache-2.0 BSD BSD-2 LGPL-3 MIT MPL-2.0"
SLOT="0"
-KEYWORDS="~amd64"
+KEYWORDS="amd64"
IUSE="+daemon +ipv6 +dnsmasq nls test tools"