summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorAgostino Sarubbo <ago@gentoo.org>2017-04-01 18:00:30 +0200
committerAgostino Sarubbo <ago@gentoo.org>2017-04-01 18:00:30 +0200
commit8993f60e5c1547466d5af9b6715cfdd226852ffe (patch)
treef2d0db984b2765f596359e3251a08f09df94afe1
parentmedia-libs/libsamplerate: x86 stable wrt bug #614146 (diff)
downloadgentoo-8993f60e5c1547466d5af9b6715cfdd226852ffe.tar.gz
gentoo-8993f60e5c1547466d5af9b6715cfdd226852ffe.tar.bz2
gentoo-8993f60e5c1547466d5af9b6715cfdd226852ffe.zip
mail-filter/anubis: x86 stable wrt bug #612356
Package-Manager: Portage-2.3.3, Repoman-2.3.1 RepoMan-Options: --include-arches="x86" Signed-off-by: Agostino Sarubbo <ago@gentoo.org>
-rw-r--r--mail-filter/anubis/anubis-4.2.ebuild2
1 files changed, 1 insertions, 1 deletions
diff --git a/mail-filter/anubis/anubis-4.2.ebuild b/mail-filter/anubis/anubis-4.2.ebuild
index 6c541838e2b3..17ae62c4609d 100644
--- a/mail-filter/anubis/anubis-4.2.ebuild
+++ b/mail-filter/anubis/anubis-4.2.ebuild
@@ -12,7 +12,7 @@ SRC_URI="mirror://gnu/anubis/${P}.tar.gz"
LICENSE="GPL-2"
SLOT="0"
-KEYWORDS="~amd64 ppc ~x86"
+KEYWORDS="~amd64 ppc x86"
IUSE="crypt guile mysql postgres nls pam pcre sasl socks5 +gnutls tcpd test"
RDEPEND="sys-libs/gdbm